


<!DOCTYPE html>
<html lang="en-US" class="static detail-blog-post contents boxed-layout fixed-nav  ">

<head>
    <meta charset="utf-8" />
    <meta name="robots" content="index, follow, archive" />
    <title>UAWire - Ukrainian Security Service asks Google and Apple to block banned Russian apps</title>

    <link href="/Themes/PJS.Bootstrap/Styles/site-journal.min.css" rel="stylesheet" type="text/css" />
<link href="/Themes/PJS.Bootstrap/styles/zocial/zocial.css" rel="stylesheet" type="text/css" />
<link href="/Themes/PJS.Bootstrap/Styles/jquery.social-buttons.css" rel="stylesheet" type="text/css" />
<link href="/Themes/PJS.Bootstrap/Styles/responsive_bootstrap_modal_popup.css" rel="stylesheet" type="text/css" />
<link href="/Themes/PJS.Bootstrap/Styles/overwrite.css" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
<script src="/Core/Shapes/Scripts/html5.js" type="text/javascript"></script>
<![endif]-->
            
                <meta content="Ukrainian Security Service asks Google and Apple to block banned Russian apps" name="ogtitle" property="og:title" />

            
            <meta content="article" name="ogtype" property="og:type" />
            <meta content="http://www.uawire.org/ukrainian-security-service-asks-google-and-apple-to-block-banned-russian-apps" name="ogurl" property="og:url" />
            <meta content="uawire.org" name="ogsitename" property="og:site_name" />
            <meta content="http://www.uawire.org/Media/Default/Images/SBU-2.jpg" name="ogimg" property="og:image" />
            <meta content="The Ukrainian Security Service (SBU) has requested that Goggle and Apple block banned Russian applications, reports the SBU’s press service.
&amp;quot;The Security Service of Ukraine has appealed to companies &amp;quot;Google, LLC&amp;quot; and &amp;quot;Apple Inc.&amp;quot; about the presence on their services &amp;quot;Play Market&amp;quot; and &amp;quot;App Store&amp;quot; of mobile applications, including Russian social networks, developed by legal entities, which are&amp;#160;…" name="ogdesc" property="og:description" />
<meta content="The Ukrainian Security Service (SBU) has requested that Goggle and Apple block banned Russian applications, reports the SBU’s press service.
&amp;quot;&amp;#160;…" name="description" />            <meta content="summary_large_image" name="twitter:card" />
            <meta content="@uawire" name="twitter:site" />
            
                <meta content="Ukrainian Security Service asks Google and Apple to block banned Russian apps" name="twitter:title" />

            
<meta content="Ukrainian Security Service asks Google and Apple to block banned Russian apps" name="twitter:description" />            <meta content="@uawire" name="twitter:creator" />
            <meta content="http://www.uawire.org/Media/Default/Images/SBU-2.jpg" name="twitter:image" />
            <meta content="uawire.org" name="twitter:domain" />
            <meta content="width=device-width, initial-scale=1.0" name="viewport" />
            <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />

<link href="/Themes/PJS.Bootstrap/Content/wire-cord.ico" rel="shortcut icon" type="image/x-icon" />
<link href="/Themes/PJS.Bootstrap/Content/apple-touch-icon.png" rel="apple-touch-icon" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-66463206-1','auto');ga('send','pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5057839192935846",
    enable_page_level_ads: true
  });
</script>

<link rel="alternate" type="application/rss+xml" title="News" href="/rss?containerid=21" />


    <script type="text/javascript">
        (function (d) { d.className = "dyn" + d.className.substring(6, d.className.length); })(document.documentElement);
    </script>
</head>

<body class="theme-PJS.Bootstrap">
    
<div class="aside-12" id="layout-wrapper">
    <div class="navbar-wrapper">
        <div class="navbar yamm navbar-default navbar-fixed-top">            
            <div id="layout-navigation" class="group">
                <div class="navbar-header">
                    <a class="pull-left" href="#">
                        <img alt="UAWire" src="/themes/pjs.bootstrap/Content/wire-cord-icon.png" />
                    </a> 
                    


    <a class="navbar-brand" href="/">UAWire</a>

                    <button class="navbar-toggle" type="button" data-toggle="collapse" data-target="#main-menu">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="navbar-collapse collapse" id="main-menu">
                    <div class="zone zone-navigation">
<article class="widget-navigation widget-menu-widget widget">


<ul class="nav navbar-nav menu menu-main-menu">


<li class="first"><a href="/">Home</a>
</li>
<li><a href="/Ukraine">Ukraine</a>
</li>
<li><a href="/russia">Russia</a>
</li>
<li><a href="/world-media">Around the World</a>
</li>
<li class="last"><a href="/opinions">Opinions</a>
</li>
</ul>
</article></div>

﻿
<form action="/Search" class="navbar-form navbar-right" method="get" role="search">    <div class="input-group">

        <input class="form-control" id="q" name="q" placeholder="Search" role="search" type="text" value="" />

        <div class="input-group-btn">
            <button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
        </div>
    </div>
</form>                </div>
            </div>
        </div>
    </div>
    <div id="layout-featured" class="group">
        <div class="zone zone-featured">
<article class="widget-FollowUs widget-featured widget-layout-widget widget">




    

<div class="table">

<div class="row">
<div class=" col-lg-6 col-lg-offset-3">
<div><div id="gg2" >
 
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- uawire2 -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-5057839192935846"
         data-ad-slot="6089002813"
         data-ad-format="auto"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
</div>
</div>
<div class=" col-lg-6">
<div><div class="divfix">
    <ul class="list-inline pull-right">
        <li> Follow Us</li>
        <li><a class="zocial icon facebook" href="https://www.facebook.com/uawire" target="_blank">Follow us on Facebook</a></li>
        <li><a class="zocial icon twitter" href="https://twitter.com/uawire" target="_blank">Follow us on Twitter</a></li>
        <li><a class="zocial icon rss" href="http://www.uawire.org/rss?projection=32" target="_blank">Subscribe to  our rss feed</a></li>
    </ul>
</div>


</div>
</div></div>
</div>


</article></div>
    </div>
    <div id="layout-before-main" class="group">
        <div class="zone zone-before-main">
<article class="hidden-xs widget-SocialPopup widget-before-main widget-layout-widget widget">

</article></div>
    </div>
<div id="layout-main-container">
    <div id="layout-main" class="group">
            <aside id="aside-first" class="aside-first group visible-lg">
                <div class="zone zone-aside-first">
<article class="widget-AddSense widget-aside-first widget-layout-widget widget">




    
<div><div id="gg" >
 
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- uawire1 -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5057839192935846"
                 data-ad-slot="2525688012"
                 data-ad-format="auto"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script> 
</div>
</div>


</article>
<article class="widget-AddSense3 widget-aside-first widget-layout-widget widget">




    
<div><div id="gg3" >
 
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- UAWire3 -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-5057839192935846"
         data-ad-slot="3135536417"
         data-ad-format="auto"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
</div>


</article></div>
            </aside>
        <div id="layout-content" class="group">
                                        <div id="content" class="group">
                    <div class="zone zone-content">
<article class="blog-post content-item">
    <header>
        




<h3>Ukrainian Security Service asks Google and Apple to block banned Russian apps</h3>


            <div class="metadata">
                <div class="meta well well-sm">
    <i class="icon-calendar"></i>&nbsp;Saturday, October 10, 2020 12:10:00 PM
</div>
<div><span></span></div>

            </div>
    </header>
    

<section class="media-library-picker-field media-library-picker-field-featured-image ">
    
        <div>
                    <a href="/ukrainian-security-service-asks-google-and-apple-to-block-banned-russian-apps">
                        
<article class="media-item image">
    <header>
        
    </header>
    

<a href="">
    <img class="img-responsive img-responsive-pad20" alt="" src="/Media/Default/_Profiles/e2c975c6/2a892f3/SBU-2.jpg?v=636759497194104094" />
</a>




</article>
                    </a>

</div>
        </section>

<p>The Ukrainian Security Service (SBU) has requested that Goggle and Apple block banned Russian applications, <a href="https://www.facebook.com/SecurSerUkraine/photos/a.1539443172952349/2833102796919707/?type=3&amp;theater" target="_blank">reports</a> the SBU&rsquo;s press service.</p>
<p>"The Security Service of Ukraine has appealed to companies "Google, LLC" and "Apple Inc." about the presence on their services "Play Market" and "App Store" of mobile applications, including Russian social networks, developed by legal entities, which are subject to economic and other restrictive sanctions" the statement reads.</p>
<p>In addition, the SBU asks the Ukrainian Foreign Ministry to inform foreign partners working in Ukraine about compliance with the requirements of the current legislation.</p>
<p>Russian social networks VKontakte, Odnoklassniki, as well as Mail.Ru Group services have been banned in Ukraine since 2017.</p>
<p>In September, VKontakte representatives announced that access to this social network was restored in Ukraine after changes to its code base were made.</p>
<p>On September 15, the Ukrainian National Security Council reminded that the VKontakte app collects data of Ukrainian users for the Russian special services.</p>
<p>Later, Secretary of the National Security Council Oleksii Danilov said that the National Security Council will take into account and will check for the distribution of Ukrainian users&rsquo; personal data on VKontakte.</p>

    <p class="tags">
        <i class="icon-tags">&nbsp;</i>
<a href="/Tags/SBU">SBU</a>, <a href="/Tags/Ukraine">Ukraine</a>, <a href="/Tags/Russia">Russia</a>    </p>
<div>


 
<div class="social container-fluid well">
    <div class="row">
        <div class="col-lg-1 pull-left"><span class="fa fa-share">Share</span></div>
        <div class="col-lg-11">
            <div class="social__item">
                <span class="fa fa-facebook" data-count="..." data-social="fb"></span>
            </div>
            <div class="social__item">
                <span class="fa fa-twitter" data-count="..." data-social="tw"></span>
            </div>
        </div>
        </div>

</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5057839192935846"
     data-ad-slot="4654802411"
     data-ad-format="autorelaxed"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="as2125" data-title="What Others Are Reading"></div>
<script type="text/javascript">
    !function (w, d, a) {
        if (!w[a]) {
            var s = d.createElement('script'),
            x = d.getElementsByTagName('script')[0]; s.type = 'text/javascript';
            s.async = !0; s.src = '//widgets.ad.style/native.js'; x.parentNode
            .insertBefore(s, x);
        } w[a] = w[a] || function () {
            (w[a].q = w[a].q || [])
            .push(arguments)
        };
    }(window, document, '_as');
    _as('create', { wi: 2125 });
</script>
 
 

 

</div>

<h2>Comments</h2>
<div id="disqus_thread"></div>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>

</article></div>
                </div>
                    </div>
            <aside id="aside-second" class="aside-second">
                <div class="zone zone-aside-second">
<article class="widget-AllNews widget-aside-second widget-projection-widget widget">
    <header>
            <div class="page-header">
                <h3>All News</h3>
            </div>
        
    </header>
<div><span><a href="/ukrainian-security-service-asks-google-and-apple-to-block-banned-russian-apps">Ukrainian Security Service asks Google and Apple to block banned Russian apps</a></span></div>
<hr><div><span><a href="/armenia-and-azerbaijan-agree-on-ceasefire-in-nagorno-karabakh">Armenia and Azerbaijan agree on ceasefire in Nagorno-Karabakh</a></span></div>
<hr><div><span><a href="/kyiv-our-approach-is-not-to-blame-russia-for-all-our-misfortunes">Kyiv: Our approach is not to blame Russia for all our misfortunes</a></span></div>
<hr><div><span><a href="/armenia-and-azerbaijan-agree-to-talks-in-moscow">Armenia and Azerbaijan agree to talks in Moscow</a></span></div>
<hr><div><span><a href="/france-and-germany-prepare-sanctions-against-russia-over-navalny-s-poisoning">France and Germany prepare sanctions against Russia over Navalny’s poisoning</a></span></div>
<hr><div><span><a href="/poland-fines-gazprom-7-6-billion-for-nord-stream-2">Poland fines Gazprom $7.6 billion for Nord Stream 2</a></span></div>
<hr><div><span><a href="/russia-puts-belarusian-opposition-leader-on-wanted-list">Russia puts Belarusian opposition leader on wanted list</a></span></div>
<hr><div><span><a href="/ukraine-wants-to-buy-fifty-more-bayraktar-tb2-drones-from-turkey">Ukraine wants to buy fifty more Bayraktar TB2 drones from Turkey</a></span></div>
<hr><div><span><a href="/zelensky-ukraine-may-join-eu-sanctions-against-russia-for-navalny-s-poisoning">Zelensky: Ukraine may join EU sanctions against Russia for Navalny’s poisoning</a></span></div>
<hr><div><span><a href="/turkey-rejects-truce-in-nagorno-karabakh">Turkey rejects truce in Nagorno-Karabakh</a></span></div>
<hr><div><span><a href="/russian-media-israel-is-testing-latest-smart-weapons-in-nagorno-karabakh">Russian media: Israel is testing latest smart weapons in Nagorno-Karabakh</a></span></div>
<hr><div><span><a href="/ukrainian-president-dialogue-with-putin-is-needed-to-end-the-war-in-donbas">Ukrainian President: dialogue with Putin is needed to end the war in Donbas</a></span></div>
<hr><div><span><a href="/nato-secretary-general-calls-on-turkey-to-find-replacement-for-russian-s-400-missile-sytems">NATO Secretary General calls on Turkey to find replacement for Russian S-400 missile sytems</a></span></div>
<hr><div><span><a href="/baku-praises-ukraine-for-supporting-azerbaijan-in-conflict-with-armenia">Baku praises Ukraine for supporting Azerbaijan in conflict with Armenia</a></span></div>
<hr><div><span><a href="/belarusian-opposition-leader-wants-to-meet-with-putin">Belarusian opposition leader wants to meet with Putin</a></span></div>
<hr><div><span><a href="/ukraine-eases-entry-and-work-permit-process-for-belarusian-it-specialists">Ukraine eases entry and work permit process for Belarusian IT specialists</a></span></div>
<hr><div><span><a href="/hundreds-of-protesters-detained-during-mass-rallies-in-belarus">Hundreds of protesters detained during mass rallies in Belarus</a></span></div>
<hr><div><span><a href="/eu-imposes-sanctions-against-belarus-lukashenko-not-included-in-the-list">EU imposes sanctions against Belarus, Lukashenko not included in the list</a></span></div>
<hr><div><span><a href="/armenia-recalls-ambassador-from-israel-over-arms-deliveries-to-azerbaijan">Armenia recalls ambassador from Israel over arms deliveries to Azerbaijan</a></span></div>
<hr><div><span><a href="/russia-s-attempt-to-induce-artificial-rain-over-crimea-fails">Russia's attempt to induce artificial rain over Crimea fails</a></span></div>

</article></div>
            </aside>
    </div>
</div>
</div>
    <div id="layout-footer" class="group">
        <hr />
        <footer id="footer">
                            <div id="footer-sig" class="group">
                    <div class="zone zone-footer">
<div class="container-fluid">
    <div class="row footer-offset">
        <div class="col-lg-2">
            &copy; 2020 UAWire
        </div>

        <div class="col-lg-1"> <i class="divider"></i></div>
        <div class="col-lg-lg-5 pull-left">         
                <ul class="list-inline">
                    <li> Follow Us :</li>
                    <li><a class="zocial icon facebook" href="https://www.facebook.com/uawire" target="_blank">Follow us on Facebook</a></li>
                    <li><a class="zocial icon twitter" href="https://twitter.com/uawire" target="_blank">Follow us on Twitter</a></li>
                    <li><a class="zocial icon rss" href="http://www.uawire.org/rss?projection=32" target="_blank">Subscribe to  our rss feed</a></li>
                </ul>             
        </div>
    </div>
</div>

</div>
                </div>
        </footer>
    </div>
<div id="toTop">
    <h1><i class="fa fa-chevron-up"></i></h1>
</div>
    <script src="/Modules/Orchard.Resources/scripts/jquery.min.js" type="text/javascript"></script>
<script src="/Modules/Orchard.Resources/scripts/bootstrap.min.js" type="text/javascript"></script>
<script src="/Themes/PJS.Bootstrap/scripts/jquery.social-buttons.js" type="text/javascript"></script>
<script src="/Themes/PJS.Bootstrap/scripts/jscookie.js" type="text/javascript"></script>
<script src="/Themes/PJS.Bootstrap/scripts/custom.js" type="text/javascript"></script>
<script type="text/javascript">
    $(function () {
        $('[data-social]').socialButtons();        
    });
    //]]>
</script>

    <script>
        var disqus_config = function () {
            this.page.url = 'http://www.uawire.org/ukrainian-security-service-asks-google-and-apple-to-block-banned-russian-apps'  
            this.page.identifier = '26950'
        };

        (function() {  
            var d = document, s = d.createElement('script');
            var sn = 'uawire';
            s.src = '//' + sn + '.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>


</body>
</html>