


<!DOCTYPE html>
<html lang="en-US" class="static detail-blog-post contents boxed-layout fixed-nav  ">

<head>
    <meta charset="utf-8" />
    <meta name="robots" content="index, follow, archive" />
    <title>UAWire - Kremlin bans Russian media from reporting about mobilization</title>

    <link href="//uawmedia.uawire.org/media/Default/_PiedoneModules/Combinator/Styles/-1912534405-1.css" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
<script src="https://uawmedia.uawire.org/media/Default/_PiedoneModules/Combinator/Scripts/1248992648-1.js" type="text/javascript"></script>
<![endif]-->
            
                <meta content="Kremlin bans Russian media from reporting about mobilization" name="ogtitle" property="og:title" />

            
            <meta content="article" name="ogtype" property="og:type" />
            <meta content="http://www.uawire.org/kremlin-bans-russian-media-from-reporting-about-mobilization" name="ogurl" property="og:url" />
            <meta content="uawire.org" name="ogsitename" property="og:site_name" />
            <meta content="https://uawmedia.uawire.org/media/Default/Images/conscriptionRussiaarmy.jpg" name="ogimg" property="og:image" />
            <meta content="The Kremlin has banned government-controlled media outlets from reporting about the mobilization, reports Moscow Times, citing two anonymous sources in the government media.
This decision came from the presidential administration amid rumors about the second wave of conscription and the order to increase the number of the Russian army by 350 thousand people. &amp;quot;Before that, we could write about&amp;#160;…" name="ogdesc" property="og:description" />
<meta content="The Kremlin has banned government-controlled media outlets from reporting about the mobilization, reports Moscow Times, citing two anonymous&amp;#160;…" name="description" />            <meta content="summary_large_image" name="twitter:card" />
            <meta content="@uawire" name="twitter:site" />
            
                <meta content="Kremlin bans Russian media from reporting about mobilization" name="twitter:title" />

            
<meta content="Kremlin bans Russian media from reporting about mobilization" name="twitter:description" />            <meta content="@uawire" name="twitter:creator" />
            <meta content="https://uawmedia.uawire.org/media/Default/Images/conscriptionRussiaarmy.jpg" name="twitter:image" />
            <meta content="uawire.org" name="twitter:domain" />
            <meta content="width=device-width, initial-scale=1.0" name="viewport" />
            <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />

<link href="/themes/PJS.Bootstrap/Content/wire-cord.ico" rel="shortcut icon" type="image/x-icon" />
<link href="/themes/PJS.Bootstrap/Content/apple-touch-icon.png" rel="apple-touch-icon" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-66463206-1','auto');ga('send','pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5057839192935846",
    enable_page_level_ads: true
  });
</script>

<link rel="alternate" type="application/rss+xml" title="News" href="/rss?containerid=21" />


    <script type="text/javascript">
        (function (d) { d.className = "dyn" + d.className.substring(6, d.className.length); })(document.documentElement);
    </script>
</head>

<body class="theme-PJS.Bootstrap">
    
<div class="aside-12" id="layout-wrapper">
    <div class="navbar-wrapper">
        <div class="navbar yamm navbar-default navbar-fixed-top">            
            <div id="layout-navigation" class="group">
                <div class="navbar-header">
                    <a class="pull-left" href="#">
                        <img alt="UAWire" src="/themes/pjs.bootstrap/Content/wire-cord-icon.png" />
                    </a> 
                    


    <a class="navbar-brand" href="/">UAWire</a>

                    <button class="navbar-toggle" type="button" data-toggle="collapse" data-target="#main-menu">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="navbar-collapse collapse" id="main-menu">
                    <div class="zone zone-navigation">
<article class="widget-navigation widget-menu-widget widget">


<ul class="nav navbar-nav menu menu-main-menu">


<li class="first"><a href="/">Home</a>
</li>
<li><a href="/Ukraine">Ukraine</a>
</li>
<li><a href="/russia">Russia</a>
</li>
<li><a href="/world-media">Around the World</a>
</li>
<li class="last"><a href="/opinions">Opinions</a>
</li>
</ul>
</article></div>

﻿
<form action="/Search" class="navbar-form navbar-right" method="get" role="search">    <div class="input-group">

        <input class="form-control" id="q" name="q" placeholder="Search" role="search" type="text" value="" />

        <div class="input-group-btn">
            <button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
        </div>
    </div>
</form>                </div>
            </div>
        </div>
    </div>
    <div id="layout-featured" class="group">
        <div class="zone zone-featured">
<article class="widget-FollowUs widget-featured widget-layout-widget widget">




    

<div class="table">

<div class="row">
<div class=" col-lg-6 col-lg-offset-3">
<div><div id="gg2" >
 
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- uawire2 -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-5057839192935846"
         data-ad-slot="6089002813"
         data-ad-format="auto"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
</div>
</div>
<div class=" col-lg-6">
<div><div class="divfix">
    <ul class="list-inline pull-right">
        <li> Follow Us</li>
        <li><a class="zocial icon facebook" href="https://www.facebook.com/uawire" target="_blank">Follow us on Facebook</a></li>
        <li><a class="zocial icon twitter" href="https://twitter.com/uawire" target="_blank">Follow us on Twitter</a></li>
        <li><a class="zocial icon rss" href="https://www.uawire.org/rss?projection=32" target="_blank">Subscribe to  our rss feed</a></li>
    </ul>
</div>

</div>
</div></div>
</div>


</article></div>
    </div>
    <div id="layout-before-main" class="group">
        <div class="zone zone-before-main">
<article class="hidden-xs widget-SocialPopup widget-before-main widget-layout-widget widget">




    

<div class="table">

<div class="row">
<div class=" col-lg-12">

<div class="table">

<div class="row">
<div class=" col-lg-12">
<div> 
<div id="twitterwidget" class="preloading">
    <a href="https://twitter.com/uawire" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @uawire</a>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

<div id="rbm_banner_side_lg" class="modal modal_modeless fade rbm_modal rbm_size_banner_box_lg rbm_right rbm_bg_light_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint rbm_bd_trnsp" role="dialog">   
    <!-- Modal Dialog-->
    <div id="modal_dialog" class="modal-dialog modal_dialog_modeless">
        <!-- Modal content-->
        <div class="modal-content">

            <!-- Close Button -->
            <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                <span class="fa fa-times"></span>
            </a>
            <!-- Large Banner Content -->
            <div class="rbm_bnr_content">
                <div id="divStay" class="rbm_bnr_txt rbm_bnr_side_lg_txt" style="background-color:ActiveBorder; font-weight: 900; display:none;">
                    Please stay with us...
                </div>
                <div class="rbm_bnr_txt rbm_bnr_side_lg_txt">
                    Like us on FaceBook
                </div>
                <div class="rbm_bnr_txt rbm_bnr_side_lg_txt">
                    <div class="fb-page" data-href="https://www.facebook.com/uawire/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/uawire/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/uawire/">UAWire</a></blockquote></div>

                </div>
                <div class="rbm_bnr_txt rbm_bnr_side_lg_txt">
                    Follow us on Twitter
                </div>
                <div class="rbm_bnr_txt rbm_bnr_side_lg_txt" id="followTwitter">
                </div> <!-- /.rbm_bnr_content -->
                <div id="divWithyou" class="rbm_bnr_txt rbm_bnr_side_lg_txt" style="background-color:ActiveBorder; display:none;">
                    <href id="hrWithYou" class="btn btn-default btn-xs">
                        I am already with you. Don't show it again.
                    </href>
                </div>
            </div> <!-- /Modal content-->
        </div> <!-- /Modal Dialog-->
    </div> <!-- .modal -->
</div> 
 

<div id="fb-root"></div>
 
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=1381825125382443";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


 

</div>
</div></div>
</div>
</div></div>
</div>


</article></div>
    </div>
<div id="layout-main-container">
    <div id="layout-main" class="group">
            <aside id="aside-first" class="aside-first group visible-lg">
                <div class="zone zone-aside-first">
<article class="widget-AddSense widget-aside-first widget-layout-widget widget">




    
<div><div id="gg" >
 
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- uawire1 -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5057839192935846"
                 data-ad-slot="2525688012"
                 data-ad-format="auto"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script> 
</div>
</div>


</article>
<article class="widget-AddSense3 widget-aside-first widget-layout-widget widget">




    
<div><div id="gg3" >
 
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- UAWire3 -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-5057839192935846"
         data-ad-slot="3135536417"
         data-ad-format="auto"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
</div>


</article></div>
            </aside>
        <div id="layout-content" class="group">
                                        <div id="content" class="group">
                    <div class="zone zone-content">
<article class="blog-post content-item">
    <header>
        




<h3>Kremlin bans Russian media from reporting about mobilization</h3>


            <div class="metadata">
                <div class="meta well well-sm">
    <i class="icon-calendar"></i>&nbsp;Friday, December 23, 2022 6:00:46 PM
</div>
<div><span></span></div>

            </div>
    </header>
    

<section class="media-library-picker-field media-library-picker-field-featured-image ">
    
        <div>
                    <a href="/kremlin-bans-russian-media-from-reporting-about-mobilization">
                        
<article class="media-item image">
    <header>
        
    </header>
    

<a href="">
    <img class="img-responsive img-responsive-pad20" alt="" src="https://uawmedia.uawire.org/media/Default/_Profiles/e2c975c6/ea986bf8/conscriptionRussiaarmy.jpg?v=637448191450000000" />
</a>




</article>
                    </a>

</div>
        </section>

<p>The Kremlin has banned government-controlled media outlets from reporting about the mobilization, <a href="https://www.moscowtimes.ru/2022/12/23/gosudarstvennim-smi-zapretili-pisat-o-mobilizatsii-a29544">reports</a> Moscow Times, citing two anonymous sources in the government media.</p>
<p>This decision came from the presidential administration amid rumors about the second wave of conscription and the order to increase the number of the Russian army by 350 thousand people. "Before that, we could write about the current mobilization, and about possible scenarios and forecasts. Now all forecasts are stopped. The government order says that it is not allowed to quote, even if the statement was made by a deputy of the Russian State Duma or a senator, " the Moscow Times&rsquo; source says.</p>
<p>Russian MPs can still speak freely about mobilization. At least, no one is forcing the representatives of the opposition to stop expressing opinions on this topic. "Perhaps there is such a requirement for the United Russia party. No one forbade us anything of the kind," the source from the Russian Parliament&rsquo;s opposition told the journalist. "Our members comment if they are asked," a Communist Party spokesman said.</p>
<p>In addition, despite the official statement of Vladimir Putin about the end of the mobilization, the authorities continue with it. The day before yesterday, the Putin <a href="http://publication.pravo.gov.ru/Document/View/0001202212200054">signed a decree</a> ordering to create a working group on "training and mobilization", as well as ensure social and legal protection of military personnel participating in hostilities on the territory of Ukraine.</p>

    <p class="tags">
        <i class="icon-tags">&nbsp;</i>
<a href="/Tags/Kremlin">Kremlin</a>, <a href="/Tags/War%20in%20Ukraine">War in Ukraine</a>    </p>
<div>


<div class="social container-fluid well">
    <div class="row">
        <div class="col-lg-1 pull-left"><span class="fa fa-share">Share</span></div>
        <div class="col-lg-11">
            <div class="social__item">
                <span class="fa fa-facebook" data-count="..." data-social="fb"></span>
            </div>
            <div class="social__item">
                <span class="fa fa-twitter" data-count="..." data-social="tw"></span>
            </div>
        </div>
        </div>

</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5057839192935846"
     data-ad-slot="4654802411"
     data-ad-format="autorelaxed"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="as2125" data-title="What Others Are Reading"></div>
<script type="text/javascript">
    !function (w, d, a) {
        if (!w[a]) {
            var s = d.createElement('script'),
            x = d.getElementsByTagName('script')[0]; s.type = 'text/javascript';
            s.async = !0; s.src = '//widgets.ad.style/native.js'; x.parentNode
            .insertBefore(s, x);
        } w[a] = w[a] || function () {
            (w[a].q = w[a].q || [])
            .push(arguments)
        };
    }(window, document, '_as');
    _as('create', { wi: 2125 });
</script>


</div>

<h2>Comments</h2>
<div>
    Please visit out Twitter account for updates on the situation in Ukraine.
    <div> <a class="zocial icon twitter" href="https://twitter.com/uawire" target="_blank">Follow us on Twitter</a></div>
</div>
<div id="disqus_thread"></div>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>

</article></div>
                </div>
                    </div>
            <aside id="aside-second" class="aside-second">
                <div class="zone zone-aside-second">
<article class="widget-AllNews widget-aside-second widget-projection-widget widget">
    <header>
            <div class="page-header">
                <h3>All News</h3>
            </div>
        
    </header>
<div><span><a href="/kremlin-bans-russian-media-from-reporting-about-mobilization">Kremlin bans Russian media from reporting about mobilization</a></span></div>
<hr><div><span><a href="/belarusian-dictator-lukashenko-to-visit-russia-after-meeting-with-putin-in-minsk-a-few-days-ago">Belarusian dictator Lukashenko to visit Russia after meeting with Putin in Minsk a few days ago</a></span></div>
<hr><div><span><a href="/russia-refuses-to-sell-oil-at-price-cap-threatens-to-reduce-production">Russia refuses to sell oil at price cap, threatens to reduce production</a></span></div>
<hr><div><span><a href="/putin-suddenly-cancels-visit-to-the-largest-tank-plant-in-russia">Putin suddenly cancels visit to the largest tank plant in Russia</a></span></div>
<hr><div><span><a href="/iran-is-furious-at-zelensky-after-his-speech-at-u-s-congress">Iran is furious at Zelensky after his speech at U.S. Congress</a></span></div>
<hr><div><span><a href="/putin-threatens-to-knock-out-patriot-air-defense-systems-delivered-to-ukraine-by-u-s">Putin threatens to 'knock out' Patriot air defense systems to be delivered to Ukraine by U.S.</a></span></div>
<hr><div><span><a href="/kremlin-disappointed-no-calls-for-peace-with-russia-were-made-during-zelensky-s-visit-to-u-s">Kremlin disappointed no calls for peace with Russia were made during Zelensky’s visit to U.S</a></span></div>
<hr><div><span><a href="/fire-breaks-out-again-at-russia-s-only-aircraft-carrier-admiral-kuznetsov">Fire breaks out again at Russia's only aircraft carrier Admiral Kuznetsov</a></span></div>
<hr><div><span><a href="/putin-promises-unlimited-financing-for-the-russian-army">Putin promises unlimited financing for the Russian army</a></span></div>
<hr><div><span><a href="/russian-defense-minister-shoygu-wants-to-increase-the-size-of-russian-army-to-1-5-million">Russian Defense Minister Shoygu wants to increase the size of Russian army to 1.5 million</a></span></div>
<hr><div><span><a href="/kyiv-russia-has-detained-22-people-on-suspicion-of-blowing-up-crimean-bridge">Kyiv: Russia has detained 22 people on suspicion of blowing up Crimean Bridge</a></span></div>
<hr><div><span><a href="/entire-russian-battalion-from-crimea-refuses-to-fight-in-ukraine">Entire Russian battalion from Crimea refuses to fight in Ukraine</a></span></div>
<hr><div><span><a href="/ukrainian-defense-minister-only-russia-s-capitulation-will-end-the-war-in-ukraine">Ukrainian Defense Minister: only Russia’s capitulation will end the war in Ukraine</a></span></div>
<hr><div><span><a href="/kyiv-admits-it-tried-to-kill-russian-chief-of-staff-gerasimov-when-he-was-in-ukraine">Kyiv admits it tried to kill Russian Chief of Staff Gerasimov when he was in Ukraine</a></span></div>
<hr><div><span><a href="/russian-defense-minister-shoygu-visits-troops-in-ukraine-after-meeting-with-putin">Russian Defense Minister Shoygu visits troops in Ukraine after meeting with Putin</a></span></div>
<hr><div><span><a href="/german-chancellor-scholz-talks-with-putin-will-be-needed-to-end-russia-s-war-against-ukraine">German Chancellor Scholz: talks with Putin will be needed to end Russia’s war against Ukraine</a></span></div>
<hr><div><span><a href="/putin-visits-russian-army-headquarters-rumored-to-be-taking-personal-control-over-russian-invasion-of-ukraine">Putin visits Russian army headquarters, rumored to be taking personal control over Russian 'military operation' in Ukraine</a></span></div>
<hr><div><span><a href="/hungary-suddenly-freezes-millions-of-euros-of-russian-assets">Hungary suddenly freezes millions of euros of Russian assets</a></span></div>
<hr><div><span><a href="/russian-attack-near-kreminna-fails-ukrainian-forces-advance-further-towards-the-city">Russian attack near Kreminna fails, Ukrainian Forces advance further towards the city</a></span></div>
<hr><div><span><a href="/russia-blames-ukraine-for-overnight-explosions-at-military-bases-in-bryansk-region">Russia blames Ukraine for overnight explosions at military bases in Bryansk region</a></span></div>

</article></div>
            </aside>
    </div>
</div>
</div>
    <div id="layout-footer" class="group">
        <hr />
        <footer id="footer">
                            <div id="footer-sig" class="group">
                    <div class="zone zone-footer">
<div class="container-fluid">
    <div class="row footer-offset">
        <div class="col-lg-2">
            &copy; 2022 UAWire
        </div>

        <div class="col-lg-1"> <i class="divider"></i></div>
        <div class="col-lg-lg-5 pull-left">         
                <ul class="list-inline">
                    <li> Follow Us :</li>
                    <li><a class="zocial icon facebook" href="https://www.facebook.com/uawire" target="_blank">Follow us on Facebook</a></li>
                    <li><a class="zocial icon twitter" href="https://twitter.com/uawire" target="_blank">Follow us on Twitter</a></li>
                    <li><a class="zocial icon rss" href="https://www.uawire.org/rss?projection=32" target="_blank">Subscribe to  our rss feed</a></li>
                </ul>             
        </div>
    </div>
</div>

</div>
                </div>
        </footer>
    </div>
<div id="toTop">
    <h1><i class="fa fa-chevron-up"></i></h1>
</div>
    <script src="//uawmedia.uawire.org/media/Default/_PiedoneModules/Combinator/Scripts/1445533387-1.js" type="text/javascript"></script>
<script type="text/javascript">
    $(function () {
        $('[data-social]').socialButtons();        
    });
    //]]>
</script>

    <script>
        var disqus_config = function () {
            this.page.url = 'https://www.uawire.org/kremlin-bans-russian-media-from-reporting-about-mobilization'  
            this.page.identifier = '28921'
        };

        (function() {  
            var d = document, s = d.createElement('script');
            var sn = 'uawire';
            s.src = '//' + sn + '.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>


</body>
</html>