


<!DOCTYPE html>
<html lang="en-US" class="static detail-blog-post contents boxed-layout fixed-nav  ">

<head>
    <meta charset="utf-8" />
    <meta name="robots" content="index, follow, archive" />
    <title>UAWire - Russia begins accession referendums in occupied territories of Ukraine</title>

    <link href="//uawmedia.uawire.org/media/Default/_PiedoneModules/Combinator/Styles/-1912534405-1.css" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
<script src="https://uawmedia.uawire.org/media/Default/_PiedoneModules/Combinator/Scripts/1248992648-1.js" type="text/javascript"></script>
<![endif]-->
            
                <meta content="Russia begins accession referendums in occupied territories of Ukraine" name="ogtitle" property="og:title" />

            
            <meta content="article" name="ogtype" property="og:type" />
            <meta content="http://www.uawire.org/russia-begins-accession-referendums-in-occupied-territories-of-ukraine" name="ogurl" property="og:url" />
            <meta content="uawire.org" name="ogsitename" property="og:site_name" />
            <meta content="https://uawmedia.uawire.org/media/Default/Images/Referendum.png" name="ogimg" property="og:image" />
            <meta content="&amp;quot;Polling stations&amp;quot; have opened in the so-called Donetsk and Luhansk People’s Republics, Zaporizhzhia and Kherson regions. &amp;quot;Voting&amp;quot; in all territories will last until September 27. Also, polling stations also began to open in Russia, where, according to the Kremlin, refugees will vote.
According to TASS, &amp;quot;in the interests of security&amp;quot;, in the first four days, the voting will be done through door-&amp;#160;…" name="ogdesc" property="og:description" />
<meta content="&amp;quot;Polling stations&amp;quot; have opened in the so-called Donetsk and Luhansk People’s Republics, Zaporizhzhia and Kherson regions. &amp;quot;Voting&amp;quot; in all&amp;#160;…" name="description" />            <meta content="summary_large_image" name="twitter:card" />
            <meta content="@uawire" name="twitter:site" />
            
                <meta content="Russia begins accession referendums in occupied territories of Ukraine" name="twitter:title" />

            
<meta content="Russia begins accession referendums in occupied territories of Ukraine" name="twitter:description" />            <meta content="@uawire" name="twitter:creator" />
            <meta content="https://uawmedia.uawire.org/media/Default/Images/Referendum.png" name="twitter:image" />
            <meta content="uawire.org" name="twitter:domain" />
            <meta content="width=device-width, initial-scale=1.0" name="viewport" />
            <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />

<link href="/themes/PJS.Bootstrap/Content/wire-cord.ico" rel="shortcut icon" type="image/x-icon" />
<link href="/themes/PJS.Bootstrap/Content/apple-touch-icon.png" rel="apple-touch-icon" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-66463206-1','auto');ga('send','pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5057839192935846",
    enable_page_level_ads: true
  });
</script>

<link rel="alternate" type="application/rss+xml" title="News" href="/rss?containerid=21" />


    <script type="text/javascript">
        (function (d) { d.className = "dyn" + d.className.substring(6, d.className.length); })(document.documentElement);
    </script>
</head>

<body class="theme-PJS.Bootstrap">
    
<div class="aside-12" id="layout-wrapper">
    <div class="navbar-wrapper">
        <div class="navbar yamm navbar-default navbar-fixed-top">            
            <div id="layout-navigation" class="group">
                <div class="navbar-header">
                    <a class="pull-left" href="#">
                        <img alt="UAWire" src="/themes/pjs.bootstrap/Content/wire-cord-icon.png" />
                    </a> 
                    


    <a class="navbar-brand" href="/">UAWire</a>

                    <button class="navbar-toggle" type="button" data-toggle="collapse" data-target="#main-menu">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="navbar-collapse collapse" id="main-menu">
                    <div class="zone zone-navigation">
<article class="widget-navigation widget-menu-widget widget">


<ul class="nav navbar-nav menu menu-main-menu">


<li class="first"><a href="/">Home</a>
</li>
<li><a href="/Ukraine">Ukraine</a>
</li>
<li><a href="/russia">Russia</a>
</li>
<li><a href="/world-media">Around the World</a>
</li>
<li class="last"><a href="/opinions">Opinions</a>
</li>
</ul>
</article></div>

﻿
<form action="/Search" class="navbar-form navbar-right" method="get" role="search">    <div class="input-group">

        <input class="form-control" id="q" name="q" placeholder="Search" role="search" type="text" value="" />

        <div class="input-group-btn">
            <button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
        </div>
    </div>
</form>                </div>
            </div>
        </div>
    </div>
    <div id="layout-featured" class="group">
        <div class="zone zone-featured">
<article class="widget-FollowUs widget-featured widget-layout-widget widget">




    

<div class="table">

<div class="row">
<div class=" col-lg-6 col-lg-offset-3">
<div><div id="gg2" >
 
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- uawire2 -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-5057839192935846"
         data-ad-slot="6089002813"
         data-ad-format="auto"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
</div>
</div>
<div class=" col-lg-6">
<div><div class="divfix">
    <ul class="list-inline pull-right">
        <li> Follow Us</li>
        <li><a class="zocial icon facebook" href="https://www.facebook.com/uawire" target="_blank">Follow us on Facebook</a></li>
        <li><a class="zocial icon twitter" href="https://twitter.com/uawire" target="_blank">Follow us on Twitter</a></li>
        <li><a class="zocial icon rss" href="https://www.uawire.org/rss?projection=32" target="_blank">Subscribe to  our rss feed</a></li>
    </ul>
</div>

</div>
</div></div>
</div>


</article></div>
    </div>
    <div id="layout-before-main" class="group">
        <div class="zone zone-before-main">
<article class="hidden-xs widget-SocialPopup widget-before-main widget-layout-widget widget">




    

<div class="table">

<div class="row">
<div class=" col-lg-12">

<div class="table">

<div class="row">
<div class=" col-lg-12">
<div> 
<div id="twitterwidget" class="preloading">
    <a href="https://twitter.com/uawire" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @uawire</a>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

<div id="rbm_banner_side_lg" class="modal modal_modeless fade rbm_modal rbm_size_banner_box_lg rbm_right rbm_bg_light_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint rbm_bd_trnsp" role="dialog">   
    <!-- Modal Dialog-->
    <div id="modal_dialog" class="modal-dialog modal_dialog_modeless">
        <!-- Modal content-->
        <div class="modal-content">

            <!-- Close Button -->
            <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                <span class="fa fa-times"></span>
            </a>
            <!-- Large Banner Content -->
            <div class="rbm_bnr_content">
                <div id="divStay" class="rbm_bnr_txt rbm_bnr_side_lg_txt" style="background-color:ActiveBorder; font-weight: 900; display:none;">
                    Please stay with us...
                </div>
                <div class="rbm_bnr_txt rbm_bnr_side_lg_txt">
                    Like us on FaceBook
                </div>
                <div class="rbm_bnr_txt rbm_bnr_side_lg_txt">
                    <div class="fb-page" data-href="https://www.facebook.com/uawire/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/uawire/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/uawire/">UAWire</a></blockquote></div>

                </div>
                <div class="rbm_bnr_txt rbm_bnr_side_lg_txt">
                    Follow us on Twitter
                </div>
                <div class="rbm_bnr_txt rbm_bnr_side_lg_txt" id="followTwitter">
                </div> <!-- /.rbm_bnr_content -->
                <div id="divWithyou" class="rbm_bnr_txt rbm_bnr_side_lg_txt" style="background-color:ActiveBorder; display:none;">
                    <href id="hrWithYou" class="btn btn-default btn-xs">
                        I am already with you. Don't show it again.
                    </href>
                </div>
            </div> <!-- /Modal content-->
        </div> <!-- /Modal Dialog-->
    </div> <!-- .modal -->
</div> 
 

<div id="fb-root"></div>
 
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=1381825125382443";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


 

</div>
</div></div>
</div>
</div></div>
</div>


</article></div>
    </div>
<div id="layout-main-container">
    <div id="layout-main" class="group">
            <aside id="aside-first" class="aside-first group visible-lg">
                <div class="zone zone-aside-first">
<article class="widget-AddSense widget-aside-first widget-layout-widget widget">




    
<div><div id="gg" >
 
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- uawire1 -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5057839192935846"
                 data-ad-slot="2525688012"
                 data-ad-format="auto"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script> 
</div>
</div>


</article>
<article class="widget-AddSense3 widget-aside-first widget-layout-widget widget">




    
<div><div id="gg3" >
 
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- UAWire3 -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-5057839192935846"
         data-ad-slot="3135536417"
         data-ad-format="auto"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
</div>


</article></div>
            </aside>
        <div id="layout-content" class="group">
                                        <div id="content" class="group">
                    <div class="zone zone-content">
<article class="blog-post content-item">
    <header>
        




<h3>Russia begins accession referendums in occupied territories of Ukraine</h3>


            <div class="metadata">
                <div class="meta well well-sm">
    <i class="icon-calendar"></i>&nbsp;Friday, September 23, 2022 10:20:00 AM
</div>
<div><span></span></div>

            </div>
    </header>
    

<section class="media-library-picker-field media-library-picker-field-featured-image ">
    
        <div>
                    <a href="/russia-begins-accession-referendums-in-occupied-territories-of-ukraine">
                        
<article class="media-item image">
    <header>
        
    </header>
    

<a href="">
    <img class="img-responsive img-responsive-pad20" alt="" src="https://uawmedia.uawire.org/media/Default/_Profiles/e2c975c6/ea986bf8/Referendum.png?v=637995396440000000" />
</a>




</article>
                    </a>

</div>
        </section>

<p>"Polling stations" have opened in the so-called Donetsk and Luhansk People&rsquo;s Republics, Zaporizhzhia and Kherson regions. "Voting" in all territories will last until September 27. Also, polling stations also began to open in Russia, where, according to the Kremlin, refugees will vote.</p>
<p>According to <a href="https://t.me/tass_agency/156754">TASS</a>, "in the interests of security", in the first four days, the voting will be done through door-to-door visits.</p>
<p>In the DPR and LPR the referendum questionnaire also has a question whether residents support "the entry of the republic into Russia as a subject of the Russian Federation." In the occupied Zaporizhzhia and Kherson regions, the ballot papers contain the question: "Are you in favor of the secession of the region from Ukraine, the formation of an independent state and its entry into the Russian Federation as a subject of the Russian Federation?"</p>
<p>The United States, the European Union and NATO countries have repeatedly stressed that "referendums" are Russia's violation of Ukraine's sovereignty and territorial integrity and no one recognizes "any claims of Russia to any annexed territories."</p>
<p>French President Emmanuel Macron called the "referendums" "parody and cynicism." The idea of holding them "would be ridiculous if it were not so tragic," he added. German Chancellor Olaf Scholz has also repeatedly said that Germany does not recognize "these fictitious 'referendums', calling them unacceptable.</p>
<p>"Russia, its political leadership and all those involved in these 'referendums' and other violations of international law in Ukraine will be held accountable," EU High Representative for Foreign Affairs and Security Policy Josep Borrell said in a statement. In addition, Brussels "will consider additional restrictive measures" against Moscow, he said.</p>
<p>"We will not give anything of our own, and if the occupiers go ahead with these pseudo-referendums, they will close for themselves any possibility of negotiations with Ukraine and the free world, which the Russian side will definitely need at a certain moment," said Ukrainian President Volodymyr Zelensky.</p>
<p>Fictitious "referendums" in the occupied territories of Ukraine will not change anything from the point of view of international law, said adviser to the head of the president's administration, Mykhailo Podolyak. "Russian propagandists are in love with 'referendums'. There's bad news for them. There is a global consensus and international law. Definitely: Donetsk, Luhansk, Crimea - this is Ukraine. Any attempts to repaint the flags are a fiction, it will not change anything either for us or for our partners," Podolyak wrote.</p>

    <p class="tags">
        <i class="icon-tags">&nbsp;</i>
<a href="/Tags/War%20in%20Ukraine">War in Ukraine</a>, <a href="/Tags/Russia">Russia</a>, <a href="/Tags/LPR">LPR</a>, <a href="/Tags/DPR">DPR</a>, <a href="/Tags/Kherson">Kherson</a>    </p>
<div>


<div class="social container-fluid well">
    <div class="row">
        <div class="col-lg-1 pull-left"><span class="fa fa-share">Share</span></div>
        <div class="col-lg-11">
            <div class="social__item">
                <span class="fa fa-facebook" data-count="..." data-social="fb"></span>
            </div>
            <div class="social__item">
                <span class="fa fa-twitter" data-count="..." data-social="tw"></span>
            </div>
        </div>
        </div>

</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5057839192935846"
     data-ad-slot="4654802411"
     data-ad-format="autorelaxed"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="as2125" data-title="What Others Are Reading"></div>
<script type="text/javascript">
    !function (w, d, a) {
        if (!w[a]) {
            var s = d.createElement('script'),
            x = d.getElementsByTagName('script')[0]; s.type = 'text/javascript';
            s.async = !0; s.src = '//widgets.ad.style/native.js'; x.parentNode
            .insertBefore(s, x);
        } w[a] = w[a] || function () {
            (w[a].q = w[a].q || [])
            .push(arguments)
        };
    }(window, document, '_as');
    _as('create', { wi: 2125 });
</script>


</div>

<h2>Comments</h2>
<div>
    Please visit out Twitter account for updates on the situation in Ukraine.
    <div> <a class="zocial icon twitter" href="https://twitter.com/uawire" target="_blank">Follow us on Twitter</a></div>
</div>
<div id="disqus_thread"></div>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>

</article></div>
                </div>
                    </div>
            <aside id="aside-second" class="aside-second">
                <div class="zone zone-aside-second">
<article class="widget-AllNews widget-aside-second widget-projection-widget widget">
    <header>
            <div class="page-header">
                <h3>All News</h3>
            </div>
        
    </header>
<div><span><a href="/berlin-germany-is-ready-to-provide-asylum-to-russian-draft-dodgers">Berlin: Germany is ready to provide asylum to Russian 'draft dodgers'</a></span></div>
<hr><div><span><a href="/russia-begins-accession-referendums-in-occupied-territories-of-ukraine">Russia begins accession referendums in occupied territories of Ukraine</a></span></div>
<hr><div><span><a href="/kadyrov-there-will-be-no-mobilization-in-chechnya">Kadyrov: there will be no mobilization in Chechnya</a></span></div>
<hr><div><span><a href="/zelensky-to-drafted-russians-protest-fight-back-or-surrender-to-ukrainian-captivity">Zelensky to drafted Russians: Protest, fight  back or surrender to Ukrainian captivity</a></span></div>
<hr><div><span><a href="/classified-clause-of-putin-s-mobilization-decree-allows-russia-to-draft-up-to-a-million-people">Classified clause of Putin’s mobilization decree allows Russia to draft up to a million people</a></span></div>
<hr><div><span><a href="/215-ukrainian-military-freed-from-russian-captivity-in-exchange-for-putin-s-friend-medvedchuk-and-55-russian-pows">215 Ukrainian military freed from Russian captivity in exchange for Putin’s friend Medvedchuk and 55 Russian POWs</a></span></div>
<hr><div><span><a href="/flights-leaving-russia-sell-out-after-putin-announces-partial-mobilization">Flights leaving Russia sell out after Putin announces 'partial' mobilization</a></span></div>
<hr><div><span><a href="/erdogan-russia-must-return-all-seized-territories-to-ukraine-to-end-the-war">Erdogan: Russia must return all seized territories to Ukraine to end the war</a></span></div>
<hr><div><span><a href="/russia-hastily-prepares-accession-referendums-in-occupied-territories-of-ukraine">Russia hastily prepares ‘accession referendums’ in occupied territories of Ukraine</a></span></div>
<hr><div><span><a href="/u-s-ambassador-washington-has-developed-an-action-plan-in-the-event-that-russia-uses-nuclear-weapons-in-ukraine">U.S. Ambassador: Washington has developed an action plan in the event that Russia uses nuclear weapons in Ukraine</a></span></div>
<hr><div><span><a href="/kyiv-russian-troops-are-caught-between-ukrainian-forces-and-dnieper-river">Kyiv: Russian troops are caught between Ukrainian Forces and Dnieper river</a></span></div>
<hr><div><span><a href="/hungary-russia-can-declare-victory-in-ukraine-at-any-time">Hungary: Russia can declare victory in Ukraine ‘at any time’</a></span></div>
<hr><div><span><a href="/germany-agrees-to-sell-rch-155-self-propelled-howitzers-to-ukraine">Germany agrees to sell RCH-155 self-propelled howitzers to Ukraine</a></span></div>
<hr><div><span><a href="/polish-foreign-minister-germany-is-deliberately-delaying-assistance-to-ukraine">Polish Foreign Minister: Germany is deliberately delaying assistance to Ukraine</a></span></div>
<hr><div><span><a href="/media-putin-concerned-about-growing-alcohol-abuse-among-russian-elite">Media: Putin concerned about growing alcohol abuse among Russian elite</a></span></div>
<hr><div><span><a href="/scholz-putin-still-believes-invasion-of-ukraine-was-the-right-decision">Scholz: Putin still believes invasion of Ukraine was the right decision</a></span></div>
<hr><div><span><a href="/russia-warns-u-s-against-delivering-longer-range-missiles-to-ukraine">Russia warns U.S. against delivering longer-range missiles to Ukraine</a></span></div>
<hr><div><span><a href="/kyiv-all-of-kherson-region-is-now-under-ukraine-s-fire-control">Kyiv: All of Kherson region is now under Ukraine's fire control</a></span></div>
<hr><div><span><a href="/head-of-annexed-crimea-threatens-fans-listening-to-ukrainian-music-with-criminal-punishment">Head of annexed Crimea threatens fans listening to Ukrainian music with criminal punishment</a></span></div>
<hr><div><span><a href="/general-marchenko-over-the-past-2-weeks-ukrainian-forces-have-advanced-12-km-into-kherson-region">General Marchenko: over the past 2 weeks Ukrainian Forces have advanced 12 km into Kherson region</a></span></div>

</article></div>
            </aside>
    </div>
</div>
</div>
    <div id="layout-footer" class="group">
        <hr />
        <footer id="footer">
                            <div id="footer-sig" class="group">
                    <div class="zone zone-footer">
<div class="container-fluid">
    <div class="row footer-offset">
        <div class="col-lg-2">
            &copy; 2022 UAWire
        </div>

        <div class="col-lg-1"> <i class="divider"></i></div>
        <div class="col-lg-lg-5 pull-left">         
                <ul class="list-inline">
                    <li> Follow Us :</li>
                    <li><a class="zocial icon facebook" href="https://www.facebook.com/uawire" target="_blank">Follow us on Facebook</a></li>
                    <li><a class="zocial icon twitter" href="https://twitter.com/uawire" target="_blank">Follow us on Twitter</a></li>
                    <li><a class="zocial icon rss" href="https://www.uawire.org/rss?projection=32" target="_blank">Subscribe to  our rss feed</a></li>
                </ul>             
        </div>
    </div>
</div>

</div>
                </div>
        </footer>
    </div>
<div id="toTop">
    <h1><i class="fa fa-chevron-up"></i></h1>
</div>
    <script src="//uawmedia.uawire.org/media/Default/_PiedoneModules/Combinator/Scripts/1445533387-1.js" type="text/javascript"></script>
<script type="text/javascript">
    $(function () {
        $('[data-social]').socialButtons();        
    });
    //]]>
</script>

    <script>
        var disqus_config = function () {
            this.page.url = 'https://www.uawire.org/russia-begins-accession-referendums-in-occupied-territories-of-ukraine'  
            this.page.identifier = '28740'
        };

        (function() {  
            var d = document, s = d.createElement('script');
            var sn = 'uawire';
            s.src = '//' + sn + '.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>


</body>
</html>